WordPress Mitigation for CVE-2016-10033 („PwnScriptum“)

In your WP installation, replace the file wp-includes/class-phpmailer.php with the one from PHPMailer at least of version 5.2.18:

cd $wp_install
curl -L \
    https://github.com/PHPMailer/PHPMailer/archive/v5.2.21.tar.gz | \
    tar xzOf - PHPMailer-5.2.21/class.phpmailer.php \
    > wp-includes/class-phpmailer.php